Яким способом можна виділити діапазон комірок А1: С10 електронної таблиці мs ехсеІ



Сторінка3/14
Дата конвертації05.05.2016
Розмір1.03 Mb.
1   2   3   4   5   6   7   8   9   ...   14
В6;Е10;


E.

В2/Е20;


54.

Яка з адрес є відносною адресою комірки електронної таблиці MS Excel:


A. *

А12;


B.

$А12;


C.

$А$12;


D.

А.12;


E.

А:12;


55.

Яка з адрес є абсолютною адресою комірки електронної таблиці MS Excel:


A.

А1;


B.

А1,А2;


C. *

$А$12;


D.

А.12;


E.

А:12;


56.

Яким способом можна скопіювати формулу з комірки В6 у діапазон комірок В7:В13 у MS Excel:


A.

виконати команду Правка>Копировать;


B. *

виділити комірку В6 і перемістити її маркер заповнення при натиснутій ЛКМ до комірки В13 включно;


C.

виділити діапазон комірок В7:В13 і клікнути ЛКМ по комірці В6;


D.

виділити комірку В6 і перемістити її маркер заповнення при натиснутій ПКМ до комірки В13 включно;


E.

виконати команду Правка>Заполнить;


57.

Укажіть перелік, що містить умовні позначення тільки статистичних функцій MS Excel:


A.

СРЗНАЧ, SQRT, СУММ;


B.

МИН, ЕХР, МАКС;


C.

МИН, SIN, СУММ;


D. *

МИН, МАКС, СУММ;


E.

МИН, COS МИН;


58.

Яким способом можна скопіювати таблицю з першого аркуша робочої книги на другий у MS Excel:


A. *

виділити таблицю, виконати команду Правка>Копировать, виділити другий аркуш робочої книги і виконати команду Правка>Вставить;


B.

виділити таблицю, виконати команду Правка>Вырезать і виконати команду Правка>Вставить;


C.

виконати команду Правка>Копировать, виділити другий аркуш робочої книги і виконати команду Правка>Вставить;


D.

виконати команду Правка>Вырезать і виконати команду Правка>Вставить;


E.

виконати команду Правка>Вырезать виділити другий аркуш робочої книги і виконати команду Правка>Вставить;


59.

Вкажіть перелік, що містить умовні позначення тільки математичних функцій MS Excel:


A.

МИН, МАКС, СУММ;


B. *

ЕХР, ЗСЗКТ, ЗИМ;


C.

ЕХР, СУММ, СОЗ;


D.

ЗИМ, ДИСП, МАКС;


E.

ЕХР, ЗСЗКТ, МИН;


60.

За допомогою якої команди можна задати режим відображення формули MS Excel:


A.

виконати команду Вид>Строка формул;


B.

виконати команду Формат>Автоформат...;


C. *

виконати команду Сервис>Параметры...->Вид>Параметры окна: формулы;


D.

Вставка>Объект;


E.

Вид>Представления;


61.

Чому дорівнює значення виразу МАКС(15;20;АЗ)+МИН(5;15) в MS Excel:


A. *

невідомо;


B.

25;


C.

АЗ+5;


D.

10;


E.

5;


62.

Чому дорівнює значення функції СРЗНАЧ(16;20;АЗ:В6) в MS Excel:


A.

18;


B.

(А3+В6+З6):2;


C. *

невідомо;


D.

16+20/2;


E.

4;


63.

Чому дорівнює значення функції ЕСЛИ(1>2;1 ;2) в MS Excel:


A.

1;


B. *

2;


C.

функція задана невірно;


D.

3;


E.

2,1;


64.

Вкажіть правильний запис функції в MS Excel:


A.

ЕСЛИ(С4=1;3);


B.

ЕСЛИ{С4=1;ЕСЛИ(D1=3;5);


C. *

ЕСЛИ(С4=1 ;$D$2;ЕСЛИ(С4=2;$Е$2;$Р$2)).


D.

ЕСЛИ[С4=1;3];


E.

ЕСЛИ{С4=1;ЕСЛИ D1=3;5;


65.

Чому дорівнює значення функції ЕСЛИ(2>1 ;10;20) в MS Excel:


A.

10;


B. *

20;


C.

функція задана невірно;


D.

1;


E.

2;


66.

Чому дорівнює значення функції ЕСЛИ(1=2;15;25) в MS Excel:


A.

15;


B. *

25;


C.

функція задана невірно;


D.

10;


E.

5;


67.

Чому дорівнює значення функції ДАТА(2005,2,28) в MS Excel:


A.

28 янв. 2005;


B.

28/02/20;


C. *

28.02.05;


D.

02.28.05;


E.

05.28.02;


68.

За допомогою якої команди MS Excel можна заповнити стовпець електронної таблиці значеннями арифметичної прогресії:


A.

Вставка>Обьект...;


B.

Вставка>Функция,..;


C.

Сервис>3ависимости;


D. *

Правка>Заполнить>Прогрессия...;


E.

Данные>Сортировать по возростанию;


69.

Яким способом можна видалити рядок 7 із таблиці в MS Excel:


A.

Виділити рядок 7 і натиснути на клавішу Delete;


B. *

Виділити рядок 7 і виконати команду Правка>Удалить;


C.

Виділити рядок 7, виконати команду Правка і натиснути на клавішу Esc;


D.

Виділити рядок 7 і натиснути на клавішу Insert;


E.

Виділити рядок 7 і натиснути на клавішу Enter;


70.

Яким способом можна перейти на третій аркуш відкритої робочої книги в MS Excel:


A.

виконати команду Формат>ЛистЗ;


B.

виконати команду Вставка>ЛистЗ;


C.

виконати команду Правка>Перейти...>ЛистЗ;


D. *

клікнути ЛКМ по піктограмі ЛистЗ у вікні відкритої робочої книги;


E.

клікнути ПКМ по піктограмі ЛистЗ у вікні відкритої робочої книги;


71.

Чому дорівнює значення функції ЕСЛИ(2>1;ЕСЛИ(1>2;5;8);6) в MS Excel:


A. *

8;


B.

6;


C.

5;


D.

2;


E.

3;


72.

Яким способом не можна обчислити суму числових даних діапазону комірок А1:Р1 в електронній таблиці MS Excel:


A. *

Виділити діапазон комірок А1:С1 і натиснути на клавіщу +;


B.

Виділити комірку G1 і клікнути ЛКМ по кнопці Автосумма на панелі інструментів Стандартная;


C.

у комірку Н1 увести функцію СУММ(АІ:Р1);


D.

Виділити комірку C1 і клікнути ЛКМ по кнопці Автосумма на панелі інструментів Стандартная;


E.

у комірку N1 увести функцію СУММ(АІ:Р1);


73.

Для чого призначена кнопка Автосумма на панелі інструментів Стандартная в MS Excel:


A.

знаходження суми числових значень комірок за заданим критерієм;


B.

знаходження суми числових значень комірок стовпця;


C. *

знаходження суми числових значень комірок виділеного діапазону;


D.

знаходження суми числових значень комірок рядка;


E.

знаходження різниці числових значень комірок виділеного діапазону;


74.

Абсолютна адреса комірки електронної таблиці MS Excel - це:


A.

константа;


B.

посилання на константу;


C.

діапазон комірок;


D. *

адреса, яка не модифікується під час копіювання формул.


E.

адреса, яка змінюється під час копіювання формул.


75.

Яку стандартну функцію замінює кнопка Автосумма на панелі інструментів Стандартная в MS Excel:


A.

ЕСЛИ;


B.

МАКС;


C. *

СУММ;


D.

АВS;


E.

СЧЕТ;


76.

За допомогою якої клавіші можна виділити несуміжний діапазон комірок електронної таблиці MS Excel:


A. *

CTRL;


B.

ALT;


C.

SHIFT;


D.

ALT+SHIFT;


E.

CTRL+ALT;


77.

Для редагування значення комірки електронної таблиці MS Excel потрібно:


A.

виділити комірку і змінити її значення;


B.

виділити комірку, натиснути на функціональну клавішу Р4 і змінити значення комірки;


C. *

виділити комірку, встановити текстовий курсор у рядок формул, внести редакцію в записи комірки і натиснути на клавішу Enter;


D.

виділити комірку, натиснути на функціональну клавішу Р8 і змінити значення комірки;


E.

виконати інші дії;


78.

Який із виразів є правильним у MS Excel:


A. *

=СУММЕСЛИ(А1:А8;"В1>5";В1:В8);


B.

=СУММЕСЛИ(А1:А8;">5";В1:В8);


C.

=СУММЕСЛИ(А1:А8;"А1>5");


D.

СУММЕСЛИ[А1:А8;"В1>5";В1:В8]


E.

СУММЕСЛИ((А1:А8;"В1>5";)В1:В8)


79.

Символи # у числовому полі комірки електронної таблиці MS Excel вказують на те, що:


A.

дія заборонена;


B.

число некоректне;


C. *

кількість цифр у комірці більша, ніж ширина стовпця;


D.

неправильно вказаний тип даних;


E.

число введене буквами;


80.

Для присвоєння ім'я комірці електронної таблиці MS Excel треба:


A.

ввести ім'я в комірку;


B. *

виконати команду Вставка>Имя>Присвоить...;


C.

виконати інші дії;


D.

виконати команду Переименовать;


E.

виконати команду Правка>Специальная вставка;


81.

Який із виразів є правильним у MS Excel:


A.

=ЕСЛИ(А1:А8>0;АВS(А1);0);


B. *

=ЕСЛИ(А1>5;В1;В1+2);


C.

=ЕСЛИ(С8^2;D8*2;D8);


D.

=ЕСЛИ(А1>5;В1MIN;В1+2);


E.

=ЕСЛИ(А1>5MAKC;В1;В1+2);



Каталог: data -> kafedra -> test4 -> %D1%83%D0%BA%D1%80 -> %D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D0%B5%D0%B2%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D0%B9%20%D1%84%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B5%D1%82 -> 4%20%D0%BA%D1%83%D1%80%D1%81
%D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D0%B5%D0%B2%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D0%B9%20%D1%84%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B5%D1%82 -> Український культурний менталітет
%D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D0%B5%D0%B2%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D0%B9%20%D1%84%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B5%D1%82 -> У якому рядку всі слова наголошені правильно?
%D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D0%B5%D0%B2%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D0%B9%20%D1%84%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B5%D1%82 -> Наявність живих і мертвих шкідників
%D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D0%B5%D0%B2%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D0%B9%20%D1%84%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B5%D1%82 -> Моноциклічні монотерпени це сполуки, які відносять
%D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D0%B5%D0%B2%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D0%B9%20%D1%84%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B5%D1%82 -> Лопух великий
%D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D0%B5%D0%B2%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D0%B9%20%D1%84%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B5%D1%82 -> Активності індивідів, що цілеспрямовано взаємодіють з метою створення об’єктів матеріальної та духовної культури
%D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D0%B5%D0%B2%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D0%B9%20%D1%84%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B5%D1%82 -> Mmr вакцина (проти кору, паротиту І краснухи)
4%20%D0%BA%D1%83%D1%80%D1%81 -> Які із перерахованих груп препаратів викликають брадикардію?
%D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D0%B5%D0%B2%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D0%B9%20%D1%84%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B5%D1%82 -> Фармацевт готує розчин етакридину лактату. Вкажіть особливості розчинення


Поділіться з Вашими друзьями:
1   2   3   4   5   6   7   8   9   ...   14


База даних захищена авторським правом ©res.in.ua 2019
звернутися до адміністрації

    Головна сторінка