Яким способом можна виділити діапазон комірок А1: С10 електронної таблиці мs ехсеІ



Сторінка13/14
Дата конвертації05.05.2016
Розмір1.03 Mb.
1   ...   6   7   8   9   10   11   12   13   14
C.

функція задана невірно


D.

1


E.

2


333.

Чому дорівнює значення функції ЕСЛИ(1=2;15;25) в MS Excel:


A.

15


B. *

25


C.

функція задана невірно


D.

10


E.

5


334.

Чому дорівнює значення функції ДАТА(2005,2,28) в MS Excel:


A.

28 янв. 2005


B.

28/02/20


C. *

28.02.05


D.

02.28.05


E.

05.28.02


335.

За допомогою якої команди MS Excel можна заповнити стовпець електронної таблиці значеннями арифметичної прогресії:


A.

Вставка>Обьект...


B.

Вставка>Функция,..


C.

Сервис>3ависимости


D. *

Правка>Заполнить>Прогрессия...


E.

Данные>Сортировать по возростанию


336.

Яким способом можна видалити рядок 7 із таблиці в MS Excel:


A.

Виділити рядок 7 і натиснути на клавішу Delete


B. *

Виділити рядок 7 і виконати команду Правка-Удалить


C.

Виділити рядок 7, виконати команду Правка і натиснути на клавішу Esc


D.

Виділити рядок 7 і натиснути на клавішу Insert


E.

Виділити рядок 7 і натиснути на клавішу Enter


337.

Яким способом можна перейти на третій аркуш відкритої робочої книги в MS Excel:


A.

виконати команду Формат-ЛистЗ


B.

виконати команду Вставка-ЛистЗ


C.

виконати команду Правка>Перейти...-ЛистЗ


D. *

клікнути ЛКМ по піктограмі ЛистЗ у вікні відкритої робочої книги


E.

клікнути ПКМ по піктограмі ЛистЗ у вікні відкритої робочої книги


338.

Чому дорівнює значення функції ЕСЛИ(2>1;ЕСЛИ(1>2;5;8);6) в MS Excel:


A. *

8


B.

6


C.

5


D.

2


E.

3


339.

Яким способом не можна обчислити суму числових даних діапазону комірок А1:Р1 в електронній таблиці MS Excel:


A. *

Виділити діапазон комірок А1:С1 і натиснути на клавіщу +


B.

Виділити комірку G1 і клікнути ЛКМ по кнопці Автосумма на панелі інструментів Стандартная


C.

у комірку Н1 увести функцію СУММ(АІ:Р1)


D.

Виділити комірку C1 і клікнути ЛКМ по кнопці Автосумма на панелі інструментів Стандартная


E.

у комірку N1 увести функцію СУММ(АІ:Р1);


340.

Для чого призначена кнопка Автосумма на панелі інструментів Стандартная в MS Excel:


A.

знаходження суми числових значень комірок за заданим критерієм


B.

знаходження суми числових значень комірок стовпця


C. *

знаходження суми числових значень комірок виділеного діапазону


D.

знаходження суми числових значень комірок рядка


E.

знаходження різниці числових значень комірок виділеного діапазону


341.

Абсолютна адреса комірки електронної таблиці MS Excel - це:


A.

константа


B.

посилання на константу


C.

діапазон комірок


D. *

адреса, яка не модифікується під час копіювання формул


E.

адреса, яка змінюється під час копіювання формул


342.

Яку стандартну функцію замінює кнопка Автосумма на панелі інструментів Стандартная в MS Excel:


A.

ЕСЛИ


B.

МАКС


C. *

СУММ


D.

АВS


E.

СЧЕТ


343.

За допомогою якої клавіші можна виділити несуміжний діапазон комірок електронної таблиці MS Excel:


A. *

CTRL


B.

ALT


C.

SHIFT


D.

ALT+SHIFT


E.

CTRL+ALT


344.

Для редагування значення комірки електронної таблиці MS Excel потрібно:


A.

виділити комірку і змінити її значення


B.

виділити комірку, натиснути на функціональну клавішу Р4 і змінити значення комірки


C. *

виділити комірку, встановити текстовий курсор у рядок формул, внести редакцію в записи комірки і натиснути на клавішу Enter


D.

виділити комірку, натиснути на функціональну клавішу Р8 і змінити значення комірки


E.

виконати інші дії


345.

Який із виразів є правильним у MS Excel:


A. *

=СУММЕСЛИ(А1:А8;"В1>5";В1:В8)


B.

=СУММЕСЛИ(А1:А8;">5";В1:В8)


C.

=СУММЕСЛИ(А1:А8;"А1>5")


D.

СУММЕСЛИ[А1:А8;"В1>5";В1:В8]


E.

СУММЕСЛИ((А1:А8;"В1>5";)В1:В8)


346.

Символи # у числовому полі комірки електронної таблиці MS Excel вказують на те, що:


A.

дія заборонена


B.

число некоректне


C. *

кількість цифр у комірці більша, ніж ширина стовпця


D.

неправильно вказаний тип даних


E.

число введене буквами


347.

Для присвоєння ім'я комірці електронної таблиці MS Excel треба:


A.

ввести ім'я в комірку


B. *

виконати команду Вставка>Имя>Присвоить...


C.

виконати інші дії


D.

виконати команду Переименовать


E.

виконати команду Правка>Специальная вставка


348.

Який із виразів є правильним у MS Excel:


A.

=ЕСЛИ(А1:А8>0;АВS(А1);0)


B. *

=ЕСЛИ(А1>5;В1;В1+2)


C.

=ЕСЛИ(С8^2;D8*2;D8)


D.

=ЕСЛИ(А1>5;В1MIN;В1+2)


E.

=ЕСЛИ(А1>5MAKC;В1;В1+2)


349.

Для видалення значень виділеного стовпця в електронній таблиці MS Excel слід:


A. *

натиснути на клавішу Delete


B.

виконати команду Правка>Удалить


C.

виконати команду Данные>Фильтр


D.

натиснути ПКМ і вибрати команду Вырезать


E.

виконати команду Правка>Вырезать


350.

Команду Данные-Итоги... в MS Excel використовують для:


A.

обчислення суми значень у стовпцях


B.

обчислення значень будь-яких функцій


C. *

проміжних підсумків


D.

обчислення суми значень у рядках


E.

обчислення суми значень у діапазоні


351.

Перед тим, як виконати команду Данные-Итоги... в MS Excel, необхідно:


A.

обчислити суму значень у стовпцях


B. *

відсортувати значення


C.

створити критерій умов


D.

виділити комірку


E.

обчислити суму значень у рядах


352.

Групу комірок електронної таблиці MS Excel які розміщені поряд і утворюють прямокутник, можна назвати:


A.

аркушем


B.

таблицею


C.

сегментом


D. *

діапазоном


E.

книгою


353.

Якщо в комірці електронної таблиці MS Excel попередньо не був установлений формат даних, то інформація, що буде в неї вводитись, матиме формат:


A.

числовий


B.

текстовий


C. *

загальний


D.

довільний


E.

грошовий


354.

Яким способом можна перевести комірку електронної таблиці MS Excel в режим редагування:


A. *

виділити комірку і натиснути на функціональну клавішу F2


B.

виділити комірку і натиснути на функціональну клавішу F4


C.

клікнути по комірці ПКМ


D.

виконати комади Сервис-Параметры


E.

виконати комади Правка-Редактировать


355.

Для чого призначені формули в електронних таблицях MS Excel:


A.

для описування даних


B.

для скороченного запису дій


C. *

для виконання дій над вмістом комірок


D.

для введення даних


E.

для побудови діаграм


356.

Що відображається в комірці електронної таблиці MS Excel після введення в неї формули:


A.

число


B.

функція


C.

формула


D. *

сама формула або результат виконання формули


E.

діаграма


357.

Як можна побачити формулу в електронній таблиці MS Excel після її введення в комірку:


A.

виконати команду Вид>Строка формул


B. *

виділити комірку й ознайомитись із вмістом рядка формул


C.

виконати команду Окно>Отобразить...


D.

виконати команду Сервис>Показать


E.

клікнути на комірці ПКМ


358.

За допомогою якої команди MS Excel можна задати режим ручного керування обчисленнями:


A. *

Сервис-Параметры...>Вычисления-Вычисления: вручную;


B.

Сервис-Исправления;


C.

Сервис-Мастер;


D.

Всавка-Объект;


E.

Сервис-Сортировка;


359.

За допомогою якої команди MS Excel можна задати формат відображення чисел:


A.

Вид-О6ычный


B. *

Формат-Ячейки-Число


C.

Данные-Внешние данные


D.

Формат-Ячейки-Выравнивание


E.

Формат-Число


360.

За допомогою якої команди MS Excel можна задати колір і узор замалювання виокремленого діапазону комірок:


A. *

Формат-Ячейки...-Вид


B.

Вид-Представления...


C.

Сервис-Подбор параметра...



Каталог: data -> kafedra -> test4 -> %D1%83%D0%BA%D1%80 -> %D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D0%B5%D0%B2%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D0%B9%20%D1%84%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B5%D1%82 -> 4%20%D0%BA%D1%83%D1%80%D1%81
%D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D0%B5%D0%B2%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D0%B9%20%D1%84%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B5%D1%82 -> Український культурний менталітет
%D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D0%B5%D0%B2%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D0%B9%20%D1%84%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B5%D1%82 -> У якому рядку всі слова наголошені правильно?
%D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D0%B5%D0%B2%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D0%B9%20%D1%84%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B5%D1%82 -> Наявність живих і мертвих шкідників
%D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D0%B5%D0%B2%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D0%B9%20%D1%84%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B5%D1%82 -> Моноциклічні монотерпени це сполуки, які відносять
%D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D0%B5%D0%B2%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D0%B9%20%D1%84%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B5%D1%82 -> Лопух великий
%D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D0%B5%D0%B2%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D0%B9%20%D1%84%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B5%D1%82 -> Активності індивідів, що цілеспрямовано взаємодіють з метою створення об’єктів матеріальної та духовної культури
%D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D0%B5%D0%B2%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D0%B9%20%D1%84%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B5%D1%82 -> Mmr вакцина (проти кору, паротиту І краснухи)
4%20%D0%BA%D1%83%D1%80%D1%81 -> Які із перерахованих груп препаратів викликають брадикардію?
%D1%84%D0%B0%D1%80%D0%BC%D0%B0%D1%86%D0%B5%D0%B2%D1%82%D0%B8%D1%87%D0%BD%D0%B8%D0%B9%20%D1%84%D0%B0%D0%BA%D1%83%D0%BB%D1%8C%D1%82%D0%B5%D1%82 -> Фармацевт готує розчин етакридину лактату. Вкажіть особливості розчинення


Поділіться з Вашими друзьями:
1   ...   6   7   8   9   10   11   12   13   14


База даних захищена авторським правом ©res.in.ua 2019
звернутися до адміністрації

    Головна сторінка